Home Page for the TeradataForum
 
https:

Archives of the TeradataForum

Message Posted: Wed, 31 Jul 2002 @ 16:19:55 GMT


     
  <Prev Next>   <<First <Prev Next> Last>>  


Subj:   Re: Queryman 5.2.0 and Teradata ODBC 3.0.0
 
From:   Raghav Vaidya

At one location I worked, I had experienced a problem similar to your's and it was resolved by using ODBC Ver 2.8. Do you have access to a lower version of ODBC. Try it, your problem may be the ODBC driver.

Raghav..



     
  <Prev Next>   <<First <Prev Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 28 Jun 2020