Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Thu, 09 Jan 2003 @ 13:31:14 GMT


     
  <Prev Next>   <<First <Prev Next> Last>>  


Subj:   Re: V2R4.1.3 vs ODBC 2.8
 
From:   Howard Bradley

Andy

'Aw Reet Pal (Hello for anyone not from Wigan, England)

Since August bank holiday we have been on V2R.04.01.03.02 and are using ODBC driver 2.08 . You may remember a bit about our site but for conformation we are also running Selection Manager version 5.3 and Business Objects versions 5.0.3 , 5.1.3 and 5.1.6 as well as several versions of Queryman from about 3.x to 4.2 and we have had no issues.


Hope this helps

Howard.



     
  <Prev Next>   <<First <Prev Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016