Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Thu, 09 Jan 2003 @ 09:30:30 GMT


     
  <Prev Next>  
<<First
<Prev
Next> Last>>  


Subj:   V2R4.1.3 vs ODBC 2.8
 
From:   McCann, Andy

Is anyone out there using V2R4.1.3 and the ODBC 2.8 driver? NCR will not guarantee that 2.8 will work if we upgrade from 4.1.1 to 4.1.3, given we are talking minor releases I find this a little puzzling.

If anyone is using his combination and has not had any problems (or vice versa) can they let me know so we can make a judgment call for the PCs we will not be able to upgrade in time.


Cheers

Andy McCann



     
  <Prev Next>  
<<First
<Prev
Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016