Home Page for the TeradataForum
 
https:

Archives of the TeradataForum

Message Posted: Mon, 10 Sep 2007 @ 14:05:26 GMT


     
  <Prev Next>   <<First <Prev
Next>
Last>>
 


Subj:   Re: SQL Assistant 7.2 error DoQuery-14
 
From:   Guilbeau, Colby

You need to upgrade SQL Assistant.



     
  <Prev Next>   <<First <Prev
Next>
Last>>
 
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 28 Jun 2020