Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Wed, 05 Dec 2012 @ 12:37:06 GMT


     
  <Prev Next>  
<<First
<Prev
Next> Last>>  


Subj:   Connection errors from host to TD Express 13.10 VMWare
 
From:   Anomy Anom

< -- Anonymously Posted: Wednesday, December 05, 2012 07:18 -- >

Hi Experts,

I'm hoping that ANYONE can help me figure this out.? I have been unable - for the last few days - to connect ANY application to the TDExpress DB's in either version 13.10 on VMWare.

I get request time out errors, 10060 and 10065 WSA E errors, database crashed errors, and just about every other error you can think of.

I use Windows 7. It's 64 bit. I use the VMWare player I've researched all the errors on Google and in the forum here. I've tried all the suggestions - with moderate success on the DB, but zero on connectivity.

The bottom line is that I can't do my job if I can't connect any application to the DB, and I need some help.? No matter what hostname from the SUSE Linux (hostname) command I use, no matter what IP address I use, no matter what I put in the hosts file on both Linux and Windows, the connection fails. If anyone has been able to successfully connect the Teradata Administrator, Studio Express, TBIO to either DB....or even if you are able to ping the DB... please let me know your configuration information and how you came up with it.


Thanks



     
  <Prev Next>  
<<First
<Prev
Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016