Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Wed, 13 Feb 2008 @ 09:06:10 GMT


     
  <Prev Next>   <<First <Prev Next> Last>>  


Subj:   Re: Problem installing VC++ with Demo Version
 
From:   sreenivasa.akula

Hi Vinay,

ms .netframework 1.1 & ms .netframework 1.1hotfix has been installed.

And my s/w demoversion v2r5.

I have downloaded vc++ compiler from site..

It is asking for .netframework 2.0

Now can u give me ur suggestions plz.


Ok thanks in advance..



     
  <Prev Next>   <<First <Prev Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016