Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Fri, 17 Jun 2005 @ 14:06:04 GMT


     
  <Prev Next>  
<<First
<Prev
Next> Last>>  


Subj:   SQL Assistant versions 7 and 8
 
From:   Anomy Anom

<-- Anonymously Posted: Friday, June 17, 2005 09:35 -->

We have SQL Assistant versions 7 and 8, but we can only use version 6. This is because any time someone tries to install versions 7 or 8, it causes that person's computer to malfunction.

Recently, someone from the helpdesk tried to install SQL Assistant version 7 on my computer, and there were error messages. They then, unfortunately, went into the registry, and started making some manual changes, and the end result is that my computer is "hosed".

I have been told that Versions 7 and 8 are "no good", and so we have to use version 6.x. They have tried various sources to try and fix this issue, but to no avail.

All of the replies I get back are that they have tried to fix the problem, but we are stuck with version 6.x. A DBA stated that he himself had to move down some versions because of some technical issues.

It is a shame that we cannot use software that we have paid for. Again, it is my understanding that we have indeed paid for versions 7 and 8 (7, for sure).

Has anybody else experienced this problem and maybe has a fix?

Thanks in advance for your assistance!



     
  <Prev Next>  
<<First
<Prev
Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016