Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Fri, 02 Apr 2004 @ 20:53:15 GMT


     
  <Prev Next>  
<<First
<Prev
Next> Last>>  


Subj:   Invisible Login Error
 
From:   Anomy Anom

<-- Anonymously Posted: Friday, April 02, 2004 15:21 -->

I have an error that I hope others have experienced this error. We just migrated to V2R5.1 and have been running for a couple of weeks. I am running a Multiload process (Multiload Utility Release MLOD.07.06.02.000) and even though it is successful logging on to the database as evidenced by the log:

     .logon emxx/ixx,;

**** 12:32:33 UTY8400 Default character set: ASCII

**** 12:32:33 UTY8400 Maximum supported buffer size: 64K
**** 12:32:35 UTY6211 A successful connect was made to the RDBMS.

I am getting an event "Logon Failed" in DBC.LogOnOff for some of the sessions at that time.

For example:

Log Date     Log Time   Event                      IFPNo   Session#     Logon Date      Logon Time      Logon Source
----------   --------   ------------               -----   --------     ----------      ----------      ----------------
2004-04-02   12:32:41   Logon failed               16381   51277
2004-04-02   12:32:41   (TCP/IP) 0A12 90.21.25.222 EMXX    8168  DEV_IXX  MLOAD  01 LSS
2004-04-02   12:32:41   Logon failed               16377   51281
2004-04-02   12:32:41   (TCP/IP) 0A16 90.21.25.222 EMXX    8168  DEV_IXX  MLOAD  01 LSS

Anyone encounter this situation or know the root cause? a solution? Any help is greatly appreciated.



     
  <Prev Next>  
<<First
<Prev
Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016