Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Sat, 10 May 2003 @ 07:44:28 GMT


     
  <Prev Next>   <<First <Prev
Next>
Last>>
 


Subj:   Re: Unable to install V2R4.1 demo CD..
 
From:   Prabhjot_Sodhi

Thanks One n All,

The problem was that the service pack installed on windows was Version 3 and the CD displays the requirement as 2 or above. But according to a previous posting, the version 3 is supported from version 4.1.3 onwards. I just reverted the service pack and it installed properly.

THIS LOOKS LIKE A DOCUMENTATION ERROR!!! No warning is attached with the install demo, for such mis conceptions.

Thanks.



     
  <Prev Next>   <<First <Prev
Next>
Last>>
 
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016