Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Fri, 02 May 2003 @ 15:43:08 GMT


     
  <Prev Next>   <<First <Prev Next> Last>>  


Subj:   Re: V2R5 Backward/Forward Compatibility with TUF
 
From:   Jackie Murry

Ronald,

We have been running TUF 7.0 for a couple of months against v2r5 and v2r4.1 and have not seen any problems. The older versions of WINDDI would not work with v2r5.



     
  <Prev Next>   <<First <Prev Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016