Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Fri, 02 May 2003 @ 12:30:27 GMT


     
  <Prev Next>  
<<First
<Prev
Next> Last>>  


Subj:   V2R5 Backward/Forward Compatibility with TUF
 
From:   Crisafulli, Ronald

My question is are the TUF6.1 & TUF7.0 utilities compatible between the releases V2R4.1 and V2R5 excluding Teradata Warehouse Builder and Teradata Warehouse Miner. I ask the question for two reasons: (1st) if they are compatible then I can install TUF7.0 now instead of waiting two weeks when my 5350 is installed, (2nd) if there not compatible then I have to move the TUF7.0 install Step to the top of my installation schedule plan, since it's key to running a number of other functions.

I will be relying on Queryman to submit SQL requests and WinDDI to setup my DB environment, possibly Creating some Users and Moving Space around. Your thoughts on this are appreciated. Thanks

Ron Crisafulli



     
  <Prev Next>  
<<First
<Prev
Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016