Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Mon, 07 Apr 2003 @ 20:03:27 GMT


     
  <Prev Next>   <<First <Prev
Next>
Last>>
 


Subj:   Re: Perl 5.6 in Unix System V Release 4.0
 
From:   Geoffrey Rommel

  I would like to upgrade Perl in a WorldMark 4400 which currently runs Unix System V Release 4.0. I would like to use Perl 5.6 (now I have Perl 5.003 in this machine). Can anybody point me to a distribution...?  



I don't know about a distribution, but we have successfully built perl 5.6.1 here (using make) on our WorldMark servers. We have also built 5.8.0, in which "make test" issues some odd but apparently harmless error messages.



     
  <Prev Next>   <<First <Prev
Next>
Last>>
 
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016