Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Wed, 09 Oct 2002 @ 11:40:45 GMT


     
  <Prev Next>   <<First <Prev Next> Last>>  


Subj:   Re: V2R4.1 Compatibility
 
From:   Meade, Cornelius

We have both 2.08 and 3.01 ODBC in the field with the products you mention with no known problems (if you happen to have Ascential in the mix then you will want to be on the latter ODBC version) with V2R4.1.3



     
  <Prev Next>   <<First <Prev Next> Last>>  
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016