Home Page for the TeradataForum
 

Archives of the TeradataForum

Message Posted: Tue, 01 Jan 2002 @ 11:51:58 GMT


     
  <Prev Next>   <<First <Prev
Next>
Last>>
 


Subj:   Re: ODBC Compatibility and V2R4.1
 
From:   Dennis Calkins

Hi,

Personally, Just because we haven't tried in house doesn't mean it won't work. WE didn't do anything in 4.1 That intentionally would make the ODBC 2.02 driver not work.

However for example, we added Single Sign on Support to the 4.1 Database server and the ODBC driver 2.8 (or is it 3.0 I forget.)

Therefore if you want to use this feature you must upgrade both your Server to 4.1 and your ODBC driver to the latest.



     
  <Prev Next>   <<First <Prev
Next>
Last>>
 
 
 
 
 
 
 
 
 
  
  Top Home Privacy Feedback  
 
 
Copyright for the TeradataForum (TDATA-L), Manta BlueSky    
Copyright 2016 - All Rights Reserved    
Last Modified: 27 Dec 2016